Re: [gcmac] problems with CADINTOSH

This area contains the messages from the old Yahoo cadintoshmac group after the port.
RowlandCarson
Posts: 2
Joined: Fri Dec 30, 2016 10:56 am

Re: [gcmac] problems with CADINTOSH

Post by RowlandCarson »

At 2005-08-12 12:15 +0200 Ivo ·lár wrote: >I have problems with CADINTOSH Ivo - Thorsten may have already told you in a direct message, but in case not - there is a separate list for CADintosh. Go to <http://groups.yahoo.com/group/cadintoshmac/> to subscribe and view archived messages etc. >problem Nr. 1: in enclosed drawing 1NP there >appeared a line (running from 720/680 to >8210/4770), which I cannot find in any layer and >thus cannot be deleted ?!?!>>problem Nr. 2: very often I have problems when >filling objects with color. Perimeter lines are >correctly marked, but when finishing with "RET", > the area is distorted (because marks do not >appear in the respective corners). You can see >the result on HARMONY (strange, it appears only >with magnifications below 51% ???) and also in >pdf HARMONY.>>This funny "chimney"comes from the lower left rectangle next to the door. I can see the problems you mention in the attached files, but haven't a solution to them. I am interested to know the answers and hope this thread will be continued on the CADintosh list. I am copying this reply to the CADintosh list, and will put your files into the files area there.regardsRowland-- : Wilma & Rowland Carson <http://home.clara.net/rowil/>: <rowil@clara.net> ... that's Rowland with a 'w' ...